2020年1月4日

アプリの推奨環境を教えてください。

OSバージョン5.0~ 以上
・歩数計測センサー非搭載の端末では、歩数が計測されません。
・一部端末に関しては対応OSバージョン以上でも動作しない場合があります。
・らくらくフォンや一部端末では、Googlefit・当アプリのインストール制限がされていて、利用できない場合があります。
・Googlefitの歩数データを使用するため、Googlefitアプリのインストールとログインが必要です。
・Googleアカウントを複数お持ちの場合、fitと当アプリで利用するGoogleアカウントは一致させる必要があります。

戻る